<!doctype html>
<html class="no-js" lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Drought and heat together menace American West | Climate News Network</title>
	<meta name="description" content="13 October − Climate change really is a burning issue. Simultaneous drought and heat are increasingly likely for more of the American West." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Drought and heat together menace American West | Climate News Network" />
	<meta property="og:description" content="13 October − Climate change really is a burning issue. Simultaneous drought and heat are increasingly likely for more of the American West." />
	<meta property="og:url" content="https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/" />
	<meta property="og:site_name" content="Climate News Network" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Climate-News-Network/960514883965655" />
	<meta property="article:published_time" content="2020-10-13T08:00:47+00:00" />
	<meta property="og:image" content="https://files.climatenewsnetwork.net/wp-content/uploads/2020/10/09184924/American-West-scaled-e1602265799181.jpg" />
	<meta property="og:image:width" content="1387" />
	<meta property="og:image:height" content="824" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ClimateNewsDay" />
	<meta name="twitter:site" content="@ClimateNewsDay" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://climatenewsnetwork.net/#organization","name":"Climate News Network","url":"https://climatenewsnetwork.net/","sameAs":["https://www.facebook.com/pages/Climate-News-Network/960514883965655","https://twitter.com/ClimateNewsDay"],"logo":{"@type":"ImageObject","@id":"https://climatenewsnetwork.net/#logo","inLanguage":"en-GB","url":"https://files.climatenewsnetwork.net/wp-content/uploads/2015/09/11212255/new-logo.png","width":280,"height":88,"caption":"Climate News Network"},"image":{"@id":"https://climatenewsnetwork.net/#logo"}},{"@type":"WebSite","@id":"https://climatenewsnetwork.net/#website","url":"https://climatenewsnetwork.net/","name":"Climate News Network","description":"","publisher":{"@id":"https://climatenewsnetwork.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://climatenewsnetwork.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/#primaryimage","inLanguage":"en-GB","url":"https://files.climatenewsnetwork.net/wp-content/uploads/2020/10/09184924/American-West-scaled-e1602265799181.jpg","width":1387,"height":824},{"@type":"WebPage","@id":"https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/#webpage","url":"https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/","name":"Drought and heat together menace American West | Climate News Network","isPartOf":{"@id":"https://climatenewsnetwork.net/#website"},"primaryImageOfPage":{"@id":"https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/#primaryimage"},"datePublished":"2020-10-13T08:00:47+00:00","dateModified":"2020-10-13T08:00:47+00:00","description":"13 October \u2212 Climate change really is a burning issue. Simultaneous drought and heat are increasingly likely for more of the American West.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/"]}]},{"@type":"Article","@id":"https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/#article","isPartOf":{"@id":"https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/#webpage"},"author":{"@id":"https://climatenewsnetwork.net/#/schema/person/3301ad91ba992c59636ba10d717854b1"},"headline":"Drought and heat together menace American West","datePublished":"2020-10-13T08:00:47+00:00","dateModified":"2020-10-13T08:00:47+00:00","mainEntityOfPage":{"@id":"https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/#webpage"},"publisher":{"@id":"https://climatenewsnetwork.net/#organization"},"image":{"@id":"https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/#primaryimage"},"keywords":"Agriculture,Drought,emissions,USA,Warming","articleSection":"Emissions,Heat","inLanguage":"en-GB"},{"@type":"Person","@id":"https://climatenewsnetwork.net/#/schema/person/3301ad91ba992c59636ba10d717854b1","name":"Tim Radford","image":{"@type":"ImageObject","@id":"https://climatenewsnetwork.net/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/ff9638110cceeb2b9e8f08409920a632?s=96&d=mm&r=g","caption":"Tim Radford"},"description":"Tim Radford, a founding editor of Climate News Network, worked for The Guardian for 32 years, for most of that time as science editor. He has been covering climate change since 1988."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Climate News Network &raquo; Feed" href="https://climatenewsnetwork.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Climate News Network &raquo; Comments Feed" href="https://climatenewsnetwork.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Climate News Network &raquo; Drought and heat together menace American West Comments Feed" href="https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script  data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-49634004-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-49634004-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script >
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/climatenewsnetwork.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.,a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style >
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C700&#038;ver=6.5.3.1'  media='all' />
<link rel='stylesheet' id='source-sans-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C900&#038;ver=6.5.3.1'  media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mk0climatenewsyhoujp.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1'  media='all' />
<link rel='stylesheet' id='climatenews-css'  href='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/plugins/climatenews/public/css/climatenews-public.css?ver=1.0.0'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2'  media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700&#038;ver=5.5.1'  media='all' />
<link rel='stylesheet' id='lato-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400&#038;ver=5.5.1'  media='all' />
<link rel='stylesheet' id='load-fa-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css?ver=5.5.1'  media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/themes/wp-forge/fonts/fonts.css?ver=6.5.3.1'  media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/themes/wp-forge/css/foundation.css?ver=6.5.3.1'  media='all' />
<link rel='stylesheet' id='motion_ui-css'  href='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/themes/wp-forge/css/motion-ui.css?ver=6.5.3.1'  media='all' />
<link rel='stylesheet' id='customizer-css'  href='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/themes/wp-forge/css/customizer.css?ver=6.5.3.1'  media='all' />
<link rel='stylesheet' id='cb_p6-css-main-css'  href='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/plugins/patron-button-and-widgets-by-codebard/plugin/templates/default/style.css?ver=5.5.1'  media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.1'  media='all' />
<link rel='stylesheet' id='parent-css'  href='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/themes/wp-forge/style.css?ver=WP-Forge'  media='all' />
<link rel='stylesheet' id='climatenewscss-css'  href='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/themes/climatenews/css/climatenews.css?1574836987&#038;ver=5.5.1'  media='all' />
<link rel='stylesheet' id='printcss-css'  href='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/themes/climatenews/css/print.css?1544792859&#038;ver=5.5.1'  media='print' />
<script  id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/climatenewsnetwork.net","hash_tracking":"false"};
/* ]]> */
</script>
<script  src='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script  src='https://mk0climatenewsyhoujp.kinstacdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script  src='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/plugins/climatenews/public/js/climatenews-public.js?ver=1.0.0' id='climatenews-js'></script>
<link rel="https://api.w.org/" href="https://climatenewsnetwork.net/wp-json/" /><link rel="alternate" type="application/json" href="https://climatenewsnetwork.net/wp-json/wp/v2/posts/29375" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://climatenewsnetwork.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://climatenewsnetwork.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://climatenewsnetwork.net/?p=29375' />
<link rel="alternate" type="application/json+oembed" href="https://climatenewsnetwork.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclimatenewsnetwork.net%2Fdrought-and-heat-together-menace-american-west%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://climatenewsnetwork.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclimatenewsnetwork.net%2Fdrought-and-heat-together-menace-american-west%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<style >.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style  id="wpforge-custom-header-css">.site-title,.site-title h1 a,.site-description{display:none;}</style>
	<style  id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("https://files.climatenewsnetwork.net/wp-content/uploads/2015/08/11212257/Ray-Bans.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://files.climatenewsnetwork.net/wp-content/uploads/2015/08/11212258/cropped-cnn.temp_.icon_-150x150.png" sizes="32x32" />
<link rel="icon" href="https://files.climatenewsnetwork.net/wp-content/uploads/2015/08/11212258/cropped-cnn.temp_.icon_-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://files.climatenewsnetwork.net/wp-content/uploads/2015/08/11212258/cropped-cnn.temp_.icon_-300x300.png" />
<meta name="msapplication-TileImage" content="https://files.climatenewsnetwork.net/wp-content/uploads/2015/08/11212258/cropped-cnn.temp_.icon_-300x300.png" />
<style  id="wpforge-customizer-css">.site-description{color:#blank;}span.categories-links a{color:#00826f;}span.categories-links a:hover{color:#000000;}h2.entry-title-post a{color:#00826f;}h2.entry-title-post a:hover{color:#000000;}.entry-meta-header a{color:#00826f;}.entry-meta-header a:hover{color:#000000;}span.tags-links a{color:#00826f;}span.tags-links a:hover{color:#000000;}.entry-content-post p,.entry-content-post ul li,.entry-content-post ol li,.entry-content-post table,.comment-content table,.entry-content-post address,.comment-content address,.comments-area article header cite,#comments,.entry-content-post dl,.entry-content-post dt{color:#111111;}.entry-content-post a{color:#00826f;}.entry-content-post a:hover{color:#000000;}h1.entry-title-page{color:#111111;}.entry-content-page p,.entry-content-page ul li,.entry-content-page ol li,.entry-content-page table,.entry-content-page table th,.entry-content-page .comment-content table,.entry-content-page address,.entry-content-page .comment-content address,.entry-content-page pre,.entry-content-page .comment-content pre,.comments-area article header cite,.entry-content-page #comments,.entry-content-page dl,.entry-content-page dt{color:#111111;}.entry-content-page a{color:#00826f;}.entry-content-page a:hover{color:#000000;}#content ul.pagination li a,#content ul.pagination li button{color:#00826f;}#content ul.pagination li:hover a,#content ul.pagination li a:focus,#content ul.pagination li:hover button,#content ul.pagination li button:focus{color:#000000;}#secondary p,#secondary li,#secondary .widget.widget_text{color:#222222;}#secondary a{color:#00826f;}#secondary a:hover{color:#000000;}#secondary-sidebar a{color:#00826f;}#secondary-sidebar a:hover{color:#000000;}footer[role="contentinfo"] a,#footer .menu > .current_page_item > a{color:#00826f;}footer[role="contentinfo"] a:hover,#footer .menu > .current_page_item > a:hover{color:#000000!important;}</style>
		<style  id="wp-custom-css">
			#secondary p, #secondary li, #secondary .widget.widget_text{
	color:#222;
}
body p{
	color:#222;
}
a{
	color:#2C6893;
}
a:hover{
/* 	color:#2C6893 !important; */
	opacity:0.6;
}
.entry-title-post h2 a{
	color:#111;
}
.entry-title-post h2 a:hover{
	opacity:0.8;
}
.post-titles h5 a{
	color:#111;
}
.post-titles h5 a:hover{
	opacity:0.8;
}
		</style>
		</head>
<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-29375 single-format-standard custom-background wp-custom-logo has-site-title has-site-tagline has-header-info full-width front-page">
		
	
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
                        <div class="header_container">
        <header id="header" class="header_wrap grid-container" itemtype="http://schema.org/WPHeader" itemscope="itemscope">
            <div class="grid-x"> 
                <div class="site-header small-6 cell">
                                        <a href="https://climatenewsnetwork.net/" class="custom-logo-link" rel="home"><img width="280" height="88" src="https://files.climatenewsnetwork.net/wp-content/uploads/2018/12/11210707/cropped-Slice-11.png" class="custom-logo" alt="Climate News Network" /></a>                    <div class="header-info">
                                                <p class="site-title">
                            <a href="https://climatenewsnetwork.net/" rel="home">Climate News Network</a>
                        </p><!-- .site-title -->
                                            </div><!-- .header-info -->
                </div><!-- .site-header -->
                <div class="small-6 cell" id='socials'>
                  <div class="top-bar-right sm-wrapper">
                    <ul class="menu sm" >
                        <li><a href="https://twitter.com/ClimateNewsDay"><i class="fab fa-twitter fa-icon"></i>  Twitter</a></li>
                        <li><a href="https://www.facebook.com/pages/Climate-News-Network/960514883965655"><i class="fab fa-facebook fa-icon"></i>  Facebook</a></li>
                        <li><a href="http://climatenewsnetwork.net/feed/"><i class="fas fa-rss fa-icon"></i>  RSS feed</a></li>
                    </ul>
                  </div>
                </div>
            </div><!-- .grid-x .grid-margin-x -->
        </header><!-- id header -->
    </div><!-- end .header_container -->
                        <div itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" class="nav_container">
   
            <div class="nav_wrap grid-container">
              <div class="title-bar" data-responsive-toggle="main-menu" data-hide-for="medium">
          <button class="menu-icon" type="button" data-toggle="main-menu"></button>
          <div class="title-bar-title">Menu</div>
        </div><!-- end title-bar -->
        <div class="top-bar" id="main-menu">
          <div class="top-bar-left">
            <ul class="menu vertical medium-horizontal expanded" data-responsive-menu="accordion medium-dropdown" data-submenu-toggle="true" data-close-on-click-inside="false"><li id="menu-item-24652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24652"><a href="https://climatenewsnetwork.net/">Home</a></li>
<li id="menu-item-24994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24994"><a href="https://climatenewsnetwork.net/archive/">Archive</a></li>
<li id="menu-item-14252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14252"><a href="https://climatenewsnetwork.net/about/">About us</a></li>
<li id="menu-item-14254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14254"><a href="https://climatenewsnetwork.net/training/">Training</a></li>
<li id="menu-item-14255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14255"><a href="https://climatenewsnetwork.net/translations/">Translations</a></li>
<li id="menu-item-17744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17744"><a href="https://climatenewsnetwork.net/support/">Support us</a></li>
<li id="menu-item-14253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14253"><a href="https://climatenewsnetwork.net/contact/">Contact us</a>
<ul class="menu medium-horizontal nested">
	<li id="menu-item-25880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25880"><a href="https://climatenewsnetwork.net/mailing/">Mailing list</a></li>
</ul>
</li>
</ul>          </div><!-- second end top-bar -->
        </div><!-- end top-bar -->
      </div><!-- .row -->
  
  
  
  </div><!-- end .nav_container -->                  <div class="content_container">
        
    <section class="content_wrap  grid-container" role="document"><div class="grid-x grid-padding-x">
       
         <!-- single -->
	<div id="content" class="small-12 large-8 cell" role="main">
    							<article id="post-29375" class="post-29375 post type-post status-publish format-standard has-post-thumbnail hentry category-emissions category-heat tag-agriculture tag-drought tag-emissions tag-usa tag-warming" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
		<!-- Head -->
		<header class="entry-header">
												<div class="entry-meta-categories"><span class="categories-links"><a href="https://climatenewsnetwork.net/category/emissions/" rel="category tag">Emissions</a>, <a href="https://climatenewsnetwork.net/category/heat/" rel="category tag">Heat</a></span></div>					
														<h1 class="entry-title-post" itemprop="headline">Drought and heat together menace American West</h1>			
							  
			    <div class="entry-meta-header">
					<h3 class="daa">
						October 13th, 2020, by 						Tim Radford					</h3>
				</div><!-- end .entry-meta-header -->
				
											<a href="https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/" title="Drought and heat together menace American West"><img width="800" height="475" src="https://files.climatenewsnetwork.net/wp-content/uploads/2020/10/09184924/American-West-scaled-e1602265799181-800x475.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://files.climatenewsnetwork.net/wp-content/uploads/2020/10/09184924/American-West-scaled-e1602265799181-800x475.jpg 800w, https://files.climatenewsnetwork.net/wp-content/uploads/2020/10/09184924/American-West-scaled-e1602265799181-300x178.jpg 300w, https://files.climatenewsnetwork.net/wp-content/uploads/2020/10/09184924/American-West-scaled-e1602265799181-1024x608.jpg 1024w, https://files.climatenewsnetwork.net/wp-content/uploads/2020/10/09184924/American-West-scaled-e1602265799181-768x456.jpg 768w, https://files.climatenewsnetwork.net/wp-content/uploads/2020/10/09184924/American-West-scaled-e1602265799181-1200x713.jpg 1200w, https://files.climatenewsnetwork.net/wp-content/uploads/2020/10/09184924/American-West-scaled-e1602265799181.jpg 1387w" sizes="(max-width: 800px) 100vw, 800px" /><div class="ccfic"></div></a>
								<!-- Summary -->
					<div class="article_summary">
						<!-- Excerpt -->
													<div class="article_excerpt">
																<p>Hot and dry episodes together echo conditions in the Dust Bowl years. <em>Image: By <a href="https://unsplash.com/@madhu_shesharam?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Madhu Shesharam</a> on <a href="https://unsplash.com/s/photos/american-west?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></em></p>
								
							</div>
												<!-- Meta -->
												

					</div>
					
							</header><!-- .entry-header -->
													<div class="entry-content-post" itemprop="text">
			
			<div class="at-above-post addthis_tool" data-url="https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/"></div><p><strong>Climate change really is a burning issue. Simultaneous drought and heat are increasingly likely for more of the American West.</strong></p>
<p><em>LONDON, 13 October, 2020 −</em> The American West is about to get hotter. It is also about to get drier. To make things worse, <a href="https://www.eurekalert.org/pub_releases/2020-09/mu-ddh092820.php">extremes of heat and of drought will happen more often at the same time</a>.</p>
<p>And to compound the damage, such simultaneous assaults are likely to extend over larger areas and become more intense and more frequent, thanks to climate change driven by profligate use of fossil fuels and other human decisions.</p>
<p>This is not a prediction based on computer simulations of the future. It is already happening, and the story can be traced − according to the journal <a href="https://advances.sciencemag.org/content/6/39/eaaz4571">Science Advances</a> − in the narrative of hot spells and dry weather over the entire contiguous United States for the last 122 years.</p>
<p>Not only have combined hot and dry episodes increased in frequency, they have also grown in size in geographic terms. Where once they happened in confined localities, they now extend over whole regions, such as the entire West Coast, and parts too of the Northeast and the Southeast.</p>
<p><strong>Another Dust Bowl?</strong></p>
<p>“Dry-hot events can cause large fires. Add wind and a source of ignition, and this results in ‘megafires’ like the 2020 fires across the west coast of the United States. Drought and record-breaking heatwaves, coupled with a storm that brought strong winds and 12,000 lightning events in a span of 72 hours, caused more than 500 wildfires,” said <a href="https://www.centreau.ulaval.ca/en/members/alizadeh-mohammadreza/">Mohammad Reza Alizadeh, of McGill University in Canada</a>, who led the research.</p>
<p>Heat extremes can be damaging or even devastating. So can drought. When the two coincide, their compound impact can be tragic. The study also suggested that in some way such double jeopardy events could be self-propagating: they could spread downwind, seriously bad news for the American West and other areas at risk.</p>
<p>Long before any fears of the climate emergency, the US Midwest was scarred by drought, and in the 1930s <a href="https://climatenewsnetwork.net/a-second-us-dust-bowl-would-hit-world-food-stocks/">Oklahoma and Kansas in particular became a “Dust Bowl”</a> and inspired the classic novel The Grapes of Wrath by <a href="https://www.britannica.com/biography/John-Steinbeck">the American writer John Steinbeck</a>.</p>
<p>“We observed that concurrent dry and hot events of similar intensity are becoming more frequent,” said <a href="https://www.boisestate.edu/coen-ce/faculty-and-staff/mojtaba-sadegh/">Mojtaba Sadegh, an engineer at Boise State University in Idaho</a>, and the senior author.</p>
<blockquote>
<p style="text-align: center;"><strong>&#8220;Our results point to an urgent need to take action to enhance resilience to compound hot and dry events”</strong></p>
</blockquote>
<p>“The difference is that, in the 1930s, <a href="https://www.boisestate.edu/news/2020/09/24/civil-engineering-faculty-discovers-concerning-trends-in-dry-hot-extremes/">lack of precipitation led to the local atmosphere becoming hotter</a>, whereas in recent decades increased temperatures are driving aridity. The triggering mechanism for compound dry-hot events is changing from lack of precipitation to excess heat.”</p>
<p>The warning of worse to come coincides with news that California’s fires have become so bad that <a href="https://www.theguardian.com/us-news/2020/oct/06/california-wildfires-gigafire-first">they warrant a new classification: the “gigafire”</a>, with <a href="https://www.bbc.co.uk/news/world-us-canada-54180049">so much smoke emitted from the combined fires of California and Oregon</a> that fumes have been detected in New York, in northern Europe, and far into the Pacific.</p>
<p>Researchers have <a href="https://climatenewsnetwork.net/northern-forests-face-onslaught-from-heat-and-drought/">repeatedly warned</a> of <a href="https://climatenewsnetwork.net/heat-and-drought-pose-threat-to-us-power-supplies/">the double hazard of heat and drought</a> and the combined impact on the US, as a consequence of climate change driven by greenhouse gas emissions from power station chimneys and automobile exhausts, as well as <a href="https://climatenewsnetwork.net/fire-and-drought-could-trigger-amazon-collapse/">destruction of the natural wilderness</a>.</p>
<p>“This research raises an alarm about increasing frequency and intensity of compound hot and dry events,” said Dr Sadegh. “Three such events between 2011-2013 in the US caused $60bn (£46bn) in damages. Our results point to an urgent need to take action to enhance resilience to compound hot and dry events.” <em>− Climate News Network</em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			
			<div class="textwidget signup-wrapper">
	<h2>Our daily service</h2>
	<p>Climate News Network is a free and objective service publishing a daily news story on climate and energy issues. <strong>Sign up here to get our latest articles sent straight to your Inbox.</strong></p>
	<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-24037" method="post" data-id="24037" data-name="Newsletter" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" placeholder="Your email address" required /><input type="submit" value="Sign up" class='signup' /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1602594314" /><input type="hidden" name="_mc4wp_form_id" value="24037" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>

			
		</div><!-- .entry-content -->
				<footer class="entry-meta">
			<div class="entry-meta-footer">
													<div class="entry-meta-tags"><span class="genericon genericon-tag"></span> <span class="tags-links"><a href="https://climatenewsnetwork.net/tag/agriculture/" rel="tag">Agriculture</a>, <a href="https://climatenewsnetwork.net/tag/drought/" rel="tag">Drought</a>, <a href="https://climatenewsnetwork.net/tag/emissions/" rel="tag">emissions</a>, <a href="https://climatenewsnetwork.net/tag/usa/" rel="tag">USA</a>, <a href="https://climatenewsnetwork.net/tag/warming/" rel="tag">Warming</a></span></div>							</div><!-- end .entry-meta-footer -->
											<div class="author-info small-12 large-12 cell">
					<div class="author-avatar small-12 medium-12 large-12 columns">
						<img alt='' src='https://secure.gravatar.com/avatar/ff9638110cceeb2b9e8f08409920a632?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff9638110cceeb2b9e8f08409920a632?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>					</div><!-- .author-avatar -->
					<div class="author-description small-12 large-12 cell">
						<h3>About Tim Radford</h3>
						<p>Tim Radford, a founding editor of Climate News Network, worked for The Guardian for 32 years, for most of that time as science editor. He has been covering climate change since 1988.</p>
						<div class="author-link">
							<a href="https://climatenewsnetwork.net/author/tim-radford/" rel="author">
								View all posts by Tim Radford <span class="meta-nav">&raquo;</span>							</a>
						</div><!-- .author-link	-->
					</div><!-- .author-description -->
				</div><!-- .author-info -->
					</footer><!-- .entry-meta -->
	</article><!-- #post -->
			<div class="addthis_inline_share_toolbox"></div>
							<nav class="nav-single">
					<span class="nav-previous"><a href="https://climatenewsnetwork.net/climate-heat-melts-arctic-snows-and-dries-forests/" rel="prev"><span class="meta-nav">&laquo;</span> Climate heat melts Arctic snows and dries forests</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->
			
			<div id="comments" class="comments-area">
				</div>
			

	</div><!-- #content -->
		<div id="secondary" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" class="sidebar small-12 large-4 cell widget-area" role="complementary">
			<aside id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><form role="search" method="get" id="searchform" action="https://climatenewsnetwork.net/">
	<div class="grid-container">
	<div class="grid-x large-margin-collapse">
		<div class="small-10 medium-11 large-10 cell">
			<input type="text" value="" name="s" id="s" placeholder="Search">
		</div><!-- end columns -->
		<div class="small-2 medium-1 large-2 cell">
			<button type="submit" id="searchsubmit" class="button expanded"><i class="fa fa-search fa-lg"></i></button>
		</div><!-- end columns -->
	</div>
	</div><!-- end .row -->
</form></aside>              <aside id="patreon_sidebar_site_widget-2" class="widget-even widget-2 widget widget_patreon_sidebar_site_widget">                  <h6 class="widget-title">Support the Climate News Network</h6>						
																<div style="text-align: left !important;font-size: 18px;margin-top: 10px;margin-bottom: 10px;">We're now on Patreon, which means you can help support us as we continue to report on climate change.</div>
															
          <div class="cb_p6_patreon_site_widget" style="text-align:left !important;"><a rel="nofollow" href="https://www.patreon.com/user?u=2802534&ty=h&utm_content=site_sidebar_widget&utm_medium=patron_button_and_widgets_plugin&utm_campaign=&utm_term=&utm_source=https://climatenewsnetwork.net/drought-and-heat-together-menace-american-west/"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png"></a></div>     
						
              </aside>        <aside id="text-8" class="widget-odd widget-3 widget widget_text">			<div class="textwidget"><h2><strong>Journalist</strong> training materials</h2>
<p><a href="https://climatenewsnetwork.net/training/" target="_blank" rel="noopener noreferrer">View and download training materials designed to help journalists communicate climate change effectively.</a></p></div>
		</aside><aside id="categories-2" class="widget-even widget-4 widget widget_categories"><h6 class="widget-title">Categories</h6>
			<ul>
					<li class="cat-item cat-item-1222"><a href="https://climatenewsnetwork.net/category/heat/">Heat</a>
</li>
	<li class="cat-item cat-item-1216"><a href="https://climatenewsnetwork.net/category/obituary/">Obituary</a>
</li>
	<li class="cat-item cat-item-1206"><a href="https://climatenewsnetwork.net/category/deforestation/">Deforestation</a>
</li>
	<li class="cat-item cat-item-1203"><a href="https://climatenewsnetwork.net/category/research/">Research</a>
</li>
	<li class="cat-item cat-item-1195"><a href="https://climatenewsnetwork.net/category/finance/">Finance</a>
</li>
	<li class="cat-item cat-item-1189"><a href="https://climatenewsnetwork.net/category/opinion/">Opinion</a>
</li>
	<li class="cat-item cat-item-1188"><a href="https://climatenewsnetwork.net/category/military/">Military</a>
</li>
	<li class="cat-item cat-item-1187"><a href="https://climatenewsnetwork.net/category/governance/">Governance</a>
</li>
	<li class="cat-item cat-item-1186"><a href="https://climatenewsnetwork.net/category/education/">Education</a>
</li>
	<li class="cat-item cat-item-1184"><a href="https://climatenewsnetwork.net/category/land-use/">Land Use</a>
</li>
	<li class="cat-item cat-item-1161"><a href="https://climatenewsnetwork.net/category/negotiations/">Negotiations</a>
</li>
	<li class="cat-item cat-item-942"><a href="https://climatenewsnetwork.net/category/economics/">Economics</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://climatenewsnetwork.net/category/emissions/">Emissions</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://climatenewsnetwork.net/category/energy/">Energy</a>
</li>
	<li class="cat-item cat-item-623"><a href="https://climatenewsnetwork.net/category/health/">Health</a>
</li>
	<li class="cat-item cat-item-941"><a href="https://climatenewsnetwork.net/category/nature/">Nature</a>
</li>
	<li class="cat-item cat-item-867"><a href="https://climatenewsnetwork.net/category/oceans/">Oceans</a>
</li>
	<li class="cat-item cat-item-868"><a href="https://climatenewsnetwork.net/category/polar/">Polar</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://climatenewsnetwork.net/category/general/">General</a>
</li>
			</ul>

			</aside><aside id="text-2" class="widget-odd widget-5 widget widget_text">			<div class="textwidget"><h2><strong>About</strong> our funders</h2>
<p>The Climate News Network is supported by the <a href="http://www.ashdentrust.org.uk/" target="_blank" rel="noopener noreferrer">Ashden Trust</a>, the <a href="http://www.sfct.org.uk/the-jj-charitable-trust/" target="_blank" rel="noopener noreferrer">JJ Charitable Trust</a> and the <a href="http://www.sfct.org.uk/the-mark-leonard-trust/" target="_blank" rel="noopener noreferrer">Mark Leonard Trust</a> - three of the Sainsbury Family Charitable Trusts. This support assures the Network’s continuation while we seek the means to ensure its long-term sustainability.</p>
<p>We have also had generous support from the <a href="https://www.lush.co.uk/products/lotions/new-charity-pot" target="_blank" rel="noopener noreferrer">Lush Charity Pot.</a></p>
<p>We thank them all for their practical help, and for sharing our vision.</p>
<p>The site is open to everyone: this service is entirely free of charge and the stories are there for all to use.</p>
</div>
		</aside><aside id="rss-2" class="widget-even widget-last widget-6 widget widget_rss"><h6 class="widget-title"><a class="rsswidget" href="https://climatenewsnetwork.net/?feed=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://mk0climatenewsyhoujp.kinstacdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://climatenewsnetwork.net/">LATEST STORIES</a></h6><ul><li><a class='rsswidget' href='https://climatenewsnetwork.net/climate-heat-melts-arctic-snows-and-dries-forests/'>Climate heat melts Arctic snows and dries forests</a> <span class="rss-date">October 12, 2020</span></li><li><a class='rsswidget' href='https://climatenewsnetwork.net/hotter-seas-imperil-both-human-and-marine-life/'>Hotter seas imperil both human and marine life</a> <span class="rss-date">October 9, 2020</span></li><li><a class='rsswidget' href='https://climatenewsnetwork.net/river-deltas-become-even-riskier-as-climate-warms/'>River deltas become even riskier as climate warms</a> <span class="rss-date">October 8, 2020</span></li><li><a class='rsswidget' href='https://climatenewsnetwork.net/food-waste-power-ingenuity-helps-the-climate/'>Food, waste, power: Ingenuity helps the climate</a> <span class="rss-date">October 7, 2020</span></li><li><a class='rsswidget' href='https://climatenewsnetwork.net/nuclear-power-hinders-fight-against-climate-change/'>Nuclear power hinders fight against climate change</a> <span class="rss-date">October 6, 2020</span></li></ul></aside>		</div><!-- #secondary -->
	  
            </div><!-- .grid-x .grid-margin-x -->
	   </section><!-- end .content-wrap -->
    </div><!-- end .content_container -->
	    <div class="footer_container">
    	<footer id="footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope" class="footer_wrap grid-container">
            <div class="grid-x grid-padding-x">
                        <div class="ftnav small-12 large-6 cell">
            <h1 class="footer_logo"><a href="https://climatenewsnetwork.net/">Climate News Network</a></h1>
                            <div class="table mbl"><ul id="menu-footer-menu" class="menu navcntr"><li id="menu-item-15062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15062"><a href="https://climatenewsnetwork.net/about/">About us</a></li>
<li id="menu-item-15063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15063"><a href="https://climatenewsnetwork.net/contact/">Contact us</a></li>
<li id="menu-item-17745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17745"><a href="https://climatenewsnetwork.net/support/">Support us</a></li>
<li id="menu-item-26799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26799"><a href="https://climatenewsnetwork.net/privacy/">Privacy</a></li>
</ul></div>             
        </div><!-- .columns -->   
        
        <div id="ftxt" class="site-info small-12 large-12 cell text-center">
            &copy; Climate News Network 2020. All rights reserved. Website by <a href="https://squareeye.com/" target="_blank">Square Eye Ltd</a>.
        </div><!-- .site-info -->
   
            	            </div><!-- grid-x grid-padding-x -->
    	</footer><!-- .row -->
    </div><!-- end #footer_container -->
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="backtotop" class="hvr-fade"><span class="genericon genericon-collapse"></span></div><script data-cfasync="false" >if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-37754da98e9d424915737f8a3c9bd502","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script  id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/climatenewsnetwork.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script  src='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script  id='loadmorescript-js-extra'>
/* <![CDATA[ */
var ajaxOperations = {"ajaxurl":"https:\/\/climatenewsnetwork.net\/wp-admin\/admin-ajax.php","ajax_nonce":"98d4da4978"};
/* ]]> */
</script>
<script  src='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/themes/climatenews/js/loadmore.js?ver=1.2' id='loadmorescript-js'></script>
<script  src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.1#pubid=ra-5c47366c4d8bf318' id='addthis_widget-js'></script>
<script  src='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/themes/climatenews/js/custom.js?1574837838&#038;ver=1.1' id='customjs-js'></script>
<script  src='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/themes/wp-forge/js/foundation.min.js?ver=6.5.3.1' id='foundation-js'></script>
<script  src='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/themes/wp-forge/js/theme-functions.js?ver=6.5.3.1' id='load_foundation-js'></script>
<script  src='https://mk0climatenewsyhoujp.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script  src='https://mk0climatenewsyhoujp.kinstacdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>

<script  async src="//l.getsitecontrol.com/d7ogv64e.js"></script>

</body>
</html>